|VBUS(4)||Device Drivers Manual (sparc64)||VBUS(4)|
vbus0 at mainbus0
vbusdriver provides a virtual bus for virtual devices provided by the UltraSPARC Hypervisor as found on sun4v systems and logical domains.
OpenBSD provides support for the following devices:
vbusdriver first appeared in OpenBSD 4.4.
vbusdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|