|VRTC(4)||Device Drivers Manual (sparc64)||VRTC(4)|
vrtc — virtual
vrtc0 at vbus?
vrtc driver provides support for the
time of day service provided by the UltraSPARC Hypervisor as found on sun4v
vrtc driver first appeared in
vrtc driver was written by
|July 16, 2013||OpenBSD-current|