|UFTDI(4)||Device Drivers Manual||UFTDI(4)|
uftdi* at uhub?
ucom* at uftdi?
uftdidriver provides support for various serial adapters based on the FTDI FT8U100AX, FT232BM, FT2232C, FT8U232AM, and FT8U245AM chips. intro(4), tty(4), ucom(4), uhub(4), usb(4)
uftdidriver appeared in NetBSD 1.5. OpenBSD support was added in OpenBSD 2.9.
|November 7, 2009||OpenBSD-5.1|