|UNWINDCTL(8)||System Manager's Manual||UNWINDCTL(8)|
control the unwind daemon
unwindctl program controls the
The following options are available:
The following commands are available:
staticis specified, more detailed information about that type of resolver is given including reasons why DNSSEC validation might be failing and a query time histogram.
unwindctl program first appeared in
|February 5, 2019||OpenBSD-current|