|CBUS(4)||Device Drivers Manual (sparc64)||CBUS(4)|
cbus* at vbus?
cbusdriver provides a virtual bus for channel devices provided by the UltraSPARC Hypervisor as found on sun4v logical domains.
OpenBSD provides support for the following devices:
cbusdriver first appeared in OpenBSD 4.5.
cbusdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|