|VLDC(4)||Device Drivers Manual (sparc64)||VLDC(4)|
vldc* at cbus?
vldcp* at vldc?
vldcdriver provides access to services provided over virtual channels provided by the UltraSPARC Hypervisor as found on sun4v systems. Examples of such services are the Hypervisor Control Interface and the Variable Configuration domain service.
vldcdriver first appeared in OpenBSD 5.3.
vldcdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|November 21, 2015||OpenBSD-current|