|RKVOP(4)||Device Drivers Manual||RKVOP(4)|
rkvop — Rockchip
video output processor
rkvop* at fdt?
rkvop driver controls the video output
processor integrated on Rockchip SoCs.
rkvop device driver first appeared in
rkvop driver was written by
Jared D. McNeill for NetBSD
and ported to OpenBSD by Patrick
|March 4, 2020||OpenBSD-current|