|ZDUMP(8)||System Manager's Manual||ZDUMP(8)|
] zonename ...
zdumpprints the current time in each zonename named on the command line. These options are available:
-voption may not be used on systems with floating-point
time_tvalues that are neither float nor double. Time discontinuities are found by sampling the results returned by localtime at twelve-hour intervals. This works in all real-world cases; ctime(3), tzfile(5), zic(8)
|February 9, 2015||OpenBSD-current|