|UMT(4)||Device Drivers Manual||UMT(4)|
umt* at uhidev?
wsmouse* at umt? mux 0
umtdriver provides support for USB HID touchpads conforming to the Windows Precision Touchpad standard. Access to these devices is through the wscons(4) driver. uhidev(4), ums(4), wsmouse(4)
umtdevice driver first appeared in OpenBSD 6.4.
umtdriver was written by joshua stein <firstname.lastname@example.org>.
|August 25, 2018||OpenBSD-current|