|TTYFLAGS(8)||System Manager's Manual||TTYFLAGS(8)|
ttyflagssets the device-specific flags for terminals, based on the flags found on the terminal's line in /etc/ttys. The options are as follows:
-aflag is used. If specified, the tty arguments should be the base names of the ttys, as found in /etc/ttys.
ttyflagsutility appeared in NetBSD 0.9A.
ttyflagstries to report all significant errors, perhaps going over-board at times.
|May 31, 2007||OpenBSD-current|