|TSCIIC(4)||Device Drivers Manual (alpha)||TSCIIC(4)|
tsciic — DECchip
21272 and 21274 Core Logic chipset I2C controller
tsciic* at tsc?
iic* at tsciic?
tsciic driver provides support for the
I2C controller on the DECchip 21272 and 21274 Core Logic chipsets, on
systems without remote management consoles.
|December 24, 2014||OpenBSD-current|