|TCIC(4)||Device Drivers Manual||TCIC(4)|
tcic — Databook
PCMCIA controller driver
tcic0 at isa? port 0x240 iomem 0xd0000 iosiz
pcmcia* at tcic?
tcic driver provides support for the
Databook DB86082, DB86084, DB86184, and DB86072 PCMCIA controllers.
tcic driver appeared in
NetBSD 1.4. OpenBSD support
first appeared in OpenBSD 2.8.
|June 26, 2008||OpenBSD-current|