|VCC(4)||Device Drivers Manual (sparc64)||VCC(4)|
vcc* at cbus?
vcctty* at vcc?
vccdriver provides access to the consoles of guest domains from the control domain of sun4v systems. It provides a standard tty(4) interface on top of a logical domain channel provided by the UltraSPARC Hypervisor.
vccdriver first appeared in OpenBSD 4.6.
vccdriver was written by Mark Kettenis <email@example.com>.
|November 21, 2015||OpenBSD-current|