|LDOMD(8)||System Manager's Manual (sparc64)||LDOMD(8)|
ldomd — Logical
ldomd daemon manages the logical
domains on sun4v systems. It manages the logical domain configuration and
provides domain services to guest domains. Currently it only implements
support for the Variable Configuration domain service.
The options are as follows:
ldomdwill run in the foreground and log to stderr.
ldomd daemon first appeared in
ldomd daemon was written by
|July 27, 2019||OpenBSD-current|