|BBC(4)||Device Drivers Manual (sparc64)||BBC(4)|
bbc* at ebus?
bbcdriver provides support for the BootBus Controllers found on UltraSPARC III systems.
bbc driver configures the system to do
a full system reset when the watchdog timer provided by
bbcdriver first appeared in OpenBSD 4.2.
bbcdriver was written by Mark Kettenis <email@example.com>.
|July 16, 2013||OpenBSD-current|