|PMC(4)||Device Drivers Manual (sparc64)||PMC(4)|
pmc* at ebus?
pmcdriver provides support for the watchdog feature of the power management device of the National Semiconductor PC87317 SuperIO chip found on UltraSPARC III systems.
The watchdog timer provides a standard watchdog(4) interface, and has a granularity of 60 seconds.
pmcdriver first appeared in OpenBSD 4.2.
pmcdriver was written by Mark Kettenis <email@example.com>.
|July 16, 2013||OpenBSD-current|