|RKPMIC(4)||Device Drivers Manual||RKPMIC(4)|
rkpmic* at iic?
rkpmicdriver provides support for the voltage regulators and real-time clock in the Rockchip RK805 and RK808 Power Management ICs. iic(4), intro(4)
rkpmicdriver first appeared in OpenBSD 6.2.
rkpmicdriver was written by Mark Kettenis <firstname.lastname@example.org>.
|April 1, 2018||OpenBSD-current|