|QLE(4)||Device Drivers Manual||QLE(4)|
qle* at pci?
qledriver provides support for 4G and 8G QLogic Fibre Channel host bus adapters using the ISP2400 and ISP2500 family of chipsets.
qle provides no ability to configure an
adapter's parameters at runtime; all configuration must be done prior to
qledriver first appeared in OpenBSD 5.5.
qledriver was written by Jonathan Matthew <firstname.lastname@example.org>.
|January 21, 2015||OpenBSD-current|