|QLW(4)||Device Drivers Manual||QLW(4)|
qlw* at pci?
qlw* at sbus?
qlwdriver provides support for QLogic Ultra Wide SCSI host bus adapters using the ISP1000, ISP1020/1040, ISP1080/1240/1280 and ISP10160/12160 chips.
qlw provides no ability to configure an
adapter's parameters at runtime; all configuration must be done prior to
qlwdriver first appeared in OpenBSD 5.6.
qlwdriver was written by Mark Kettenis <email@example.com>, based on the qla(4) driver written by Jonathan Matthew <firstname.lastname@example.org>.
|January 21, 2015||OpenBSD-current|