|PCFIIC(4)||Device Drivers Manual||PCFIIC(4)|
pcfiic* at ebus?
iic* at pcfiic?
pcfiicdriver provides support for the Phillips PCF8584 I2C controller to be used with the iic(4) framework. ebus(4), iic(4), intro(4)
pcfiicdriver first appeared in OpenBSD 3.9.
pcfiicdriver was written by David Gwynne <email@example.com>.
|July 16, 2013||OpenBSD-current|