|PCAMUX(4)||Device Drivers Manual||PCAMUX(4)|
pcamux — Philips
PCA954 I2C switch/mux
pcamux* at iic?
iic* at pcamux?
pcamux driver provides support for the
Philips PCA954 I2C switch and Philips PCA9547 I2C mux, which is used
with the iic(4) framework.
pcamux driver first appeared in
pcamux driver was written by
|November 13, 2020||OpenBSD-current|