|PCAMUX(4)||Device Drivers Manual||PCAMUX(4)|
pcamux — Philips
PCA9548 I2C switch
pcamux* at iic?
iic* at pcamux?
pcamux driver provides support for the
Philips PCA9548 I2C switch, which is used with the
pcamux driver first appeared in
pcamux driver was written by
|June 18, 2020||OpenBSD-current|