|PCALED(4)||Device Drivers Manual||PCALED(4)|
pcaled* at iic?
gpio* at pcaled?
pcaleddriver provides support for the Philips PCA9532 and PCA9552 GPIO controllers which are specifically optimized to dim LEDs in 256 discrete steps. gpio(4), iic(4), intro(4), gpioctl(8)
pcaleddriver first appeared in OpenBSD 4.0.
pcaleddriver was written by Dale Rahn <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|