|OCIIC(4)||Device Drivers Manual||OCIIC(4)|
ociic — OpenCores
ociic* at fdt?
iic* at ociic?
ociic driver provides support for the
OpenCores I2C controller such as the I2C controller integrated on the SiFive
ociic driver first appeared in
ociic driver was written by
|June 16, 2021||OpenBSD-current|