|MVDOG(4)||Device Drivers Manual||MVDOG(4)|
mvdog — Marvell
Armada 3700 watchdog timer
mvdog* at fdt?
mvdog driver provides support for the
integrated watchdog timer in the Marvell Armada 3700 SoC.
mvdog driver first appeared in
mvdog driver was written by
|September 5, 2019||OpenBSD-current|