|LMN(4)||Device Drivers Manual||LMN(4)|
lmn* at iic?
lmndriver provides support for the National Semiconductor LM93 sensors. The sensor possesses a collection of sensor values which are made available through the sysctl(8) interface. iic(4), intro(4), sensorsd(8), sysctl(8)
lmndriver first appeared in OpenBSD 4.3.
lmndriver was written by Theo de Raadt <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|