|IMS(4)||Device Drivers Manual||IMS(4)|
ims* at ihidev?
wsmouse* at ims? mux 0
imsdriver provides support for I2C HID mice. Access to these devices is through the wscons(4) driver.
imsdevice driver first appeared in OpenBSD 5.9.
imsdriver was written by joshua stein <email@example.com>.
|July 30, 2016||OpenBSD-current|