|IICMUX(4)||Device Drivers Manual||IICMUX(4)|
iicmux — I2C
iicmux* at iic?
iic* at pcamux?
iicmux driver provides support for I2C
bus multiplexers that use SoC pin multiplexing to route the I2C signals.
iicmux driver first appeared in
iicmux driver was written by
|November 21, 2021||OpenBSD-current|