|ICHIIC(4)||Device Drivers Manual||ICHIIC(4)|
ichiic* at pci?
iic* at ichiic?
ichiicdriver provides support for the Intel ICH SMBus host interface to be used with the iic(4) framework.
ichiicdriver first appeared in OpenBSD 3.9.
ichiicdriver was written by Alexander Yurchenko <email@example.com>.
|July 16, 2013||OpenBSD-current|