|GROUPDEL(8)||System Manager's Manual||GROUPDEL(8)|
groupdelutility removes a group from the system. The options are as follows:
groupdelutility exits 0 on success, and >0 if an error occurs.
groupdelutility first appeared in OpenBSD 2.7.
groupdelutility was written by Alistair G. Crooks <agc@NetBSD.org>.
|November 29, 2016||OpenBSD-current|