|FANPWR(4)||Device Drivers Manual||FANPWR(4)|
fanpwr — Fairchild
FAN53555 voltage regulator
fanpwr* at iic?
fanpwr driver provides support for the
Fairchild FAN53555 and Silergy SYR827/828 voltage regulators.
fanpwr device driver first appeared in
fanpwr driver was written by
|June 2, 2018||OpenBSD-current|