|DAPMIC(4)||Device Drivers Manual||DAPMIC(4)|
dapmic — Dialog
DA9063 Power Management IC
dapmic* at iic?
dapmic driver provides support for the
real-time clock in the Dialog DA9063 Power Management IC. It also provides a
way to reset or shutdown some machines that do not implement this
functionality in their firmware.
dapmic driver first appeared in
dapmic driver was written by
|June 16, 2021||OpenBSD-current|