|CFXGA(4)||Device Drivers Manual||CFXGA(4)|
Colorgraphic VoyagerVGA video card driver
cfxga* at pcmcia?
wsdisplay* at cfxga?
The Colorgraphic VoyagerVGA card is a CompactFlash removable video
cfxga driver allows its use under
OpenBSD within the
wscons(4) console framework.
cfxga driver forces the card into a
16bpp, 640x480, 72Hz mode on the VGA output connector. It is not possible
yet to select a different video mode, or use the S-Video output.
|May 31, 2007||OpenBSD-current|