|BDPMIC(4)||Device Drivers Manual||BDPMIC(4)|
bdpmic — ROHM
BD718x7 Power Management IC
bdpmic* at iic?
bdpmic driver provides support for the
voltage regulators in the ROHM BD71837 and BD71847 Power Management ICs.
bdpmic driver first appeared in
bdpmic driver was written by
|March 20, 2020||OpenBSD-current|