|ASMS(4)||Device Drivers Manual (macppc)||ASMS(4)|
asms* at iic?
asmsdriver provides support for the Apple sudden motion sensor found in some laptops.
The sensors currently exposed via the sysctl(8) interface are:
asmsdriver first appeared in OpenBSD 3.9.
asmsdriver was written by Xavier Santolaria <firstname.lastname@example.org>.
|July 17, 2013||OpenBSD-current|