|IMXIIC(4)||Device Drivers Manual||IMXIIC(4)|
imxiic at fdt?
iic* at imxiic?
imxiicdriver provides support for the I2C controller found on the Freescale i.MX 6, i.MX 7 and i.MX 8 processor families.
imxiicdriver first appeared in OpenBSD 5.5.
imxiicdriver was written by Patrick Wildt <email@example.com>.
|June 16, 2018||OpenBSD-current|