|DWCTWO(4)||Device Drivers Manual||DWCTWO(4)|
DesignWare HS USB 2.0 OTG controller
dwctwo* at fdt? (arm64, armv7)
dwctwo0 at iobus? irq 56 (octeon)
usb* at dwctwo?
dwctwo driver provides support for the
DesignWare High-Speed USB 2.0 On-the-Go controller, which provides an
interface to usb(4) devices.
dwctwo driver first appeared in
|February 17, 2017||OpenBSD-current|