|ADTFSM(4)||Device Drivers Manual||ADTFSM(4)|
adtfsm* at iic?
adtfsmdriver provides support for the Analog Devices ADT7462, and family. The sensor possesses a collection of sensor values which are made available through the sysctl(8) interface. iic(4), intro(4), sensorsd(8), sysctl(8)
adtfsmdriver first appeared in OpenBSD 4.4.
adtfsmdriver was written by Theo de Raadt <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|