|ACRTC(4)||Device Drivers Manual||ACRTC(4)|
acrtc — X-Powers
AC100 audio codec and real-time clock
acrtc* at rsb?
acrtc driver provides support for the
X-Powers AC100 audio codec and RTC subsystem.
acrtc driver first appeared in
acrtc driver was written by
Support for the audio codec functionality is missing.
|June 18, 2018||OpenBSD-current|