|AAC(4)||Device Drivers Manual||AAC(4)|
aac* at pci?
aacdriver provides support for Adaptec's "FSA" family of RAID controllers, including:
All the RAID set volume management is done via the card BIOS.
This driver makes drives and/or RAID sets appear as sd(4).
aacdriver first appeared in OpenBSD 2.9.
aacdriver was written by Niklas Hallqvist <email@example.com>, inspired by the FreeBSD driver by Mike Smith <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-current|