|ACPICBKBD(4)||Device Drivers Manual||ACPICBKBD(4)|
Chromebook keyboard backlight
acpicbkbd* at acpi?
acpicbkbd driver enables adjustment of
the keyboard backlight level on Chromebook laptops with supported hardware.
Backlight levels can be retrieved and modified with the
acpicbkbd driver first appeared in
acpicbkbd driver was written by
|August 23, 2016||OpenBSD-6.8|