|UTRH(4)||Device Drivers Manual||UTRH(4)|
utrh* at uhidev?
utrhdriver provides support for Strawberry Linux's USBRH device. The sensor possesses a collection of sensor values which are made available through the sysctl(8) interface. The humidity data unit is "%RH" and the temperature data unit is "degC". intro(4), uhidev(4), sensorsd(8), sysctl(8)
utrhdriver was written by Yojiro UO <email@example.com>.
|July 16, 2013||OpenBSD-6.1|