|ZTS(4)||Device Drivers Manual (zaurus)||ZTS(4)|
zts — Zaurus
zts0 at pxaip?
wsmouse* at zts?
zts driver provides support for the
touchscreen on the Zaurus. Access to the touchscreen is provided through the
Touching the screen will emulate mouse button 0 being pressed.
while tapping will cause mouse buttons 1 or 2, respectively, to be
zts driver appeared in
|May 31, 2007||OpenBSD-6.0|