|VMWPVS(4)||Device Drivers Manual||VMWPVS(4)|
vmwpvs* at pci?
vmwpvsdriver provides support for storage controllers using the Paravirtual SCSI interface a VMware hypervisor can provide to its guests. intro(4), pci(4), scsi(4)
vmwpvsdriver first appeared in OpenBSD 5.5.
vmwpvsdriver was written by David Gwynne.
|October 8, 2013||OpenBSD-5.6|