|UDSBR(4)||Device Drivers Manual||UDSBR(4)|
udsbr* at uhub?
radio* at udsbr?
udsbrdriver provides support for the D-Link DSB-R100 USB radio. The device is accessed through the radio(4) driver. The DSB-R100 is a rather poor radio and the only feedback that you can get from the radio is if it has a stereo signal or not. intro(4), radio(4), uhub(4), usb(4)
udsbrdriver first appeared in OpenBSD 3.2.
|June 26, 2008||OpenBSD-5.6|