|AMDIIC(4)||Device Drivers Manual||AMDIIC(4)|
amdiic* at pci?
iic* at amdiic?
amdiicdriver provides support for the AMD-8111 SMBus host interface to be used with the iic(4) framework. iic(4), intro(4), pci(4)
amdiicdriver first appeared in OpenBSD 3.9.
amdiicdriver was written by Alexander Yurchenko <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-5.6|