|ALIPM(4)||Device Drivers Manual||ALIPM(4)|
alipm* at pci?
iic* at alipm?
alipmdriver provides support for the Acer Labs M7101 Power Management controller. Only the SMBus host interface is supported and can be used with the iic(4) framework. iic(4), intro(4), pci(4)
alipmdriver first appeared in OpenBSD 3.9.
alipmdriver was written by Mark Kettenis <email@example.com>.
|July 16, 2013||OpenBSD-5.6|