|LE(4)||Device Drivers Manual (hp300)||LE(4)|
le — AMD LANCE
le* at dio?
le interface provides access to a 10
Mb/s Ethernet network via the AMD 7990 LANCE Ethernet chip set.
The use of ``trailer'' encapsulation to minimize copying data on
input and output is supported by the interface but offers no advantage due
to the large HP page size. The use of trailers is negotiated with ARP. This
negotiation may be disabled, on a per-interface basis, by setting the
IFF_NOTRAILERS flag with an
|May 31, 2007||OpenBSD-5.5|