|HILID(4)||Device Drivers Manual||HILID(4)|
hilid — HIL ID
hilid* at hil?
This driver recognizes the HIL “ID module” device. The only purpose of this device is to provide a small, unique, bitstring.
There is currently no way to communicate the ID module bitstring to userland applications.
|May 31, 2007||OpenBSD-5.5|