|EMC(4)||Device Drivers Manual||EMC(4)|
emc — EMC CLARiiON
AX/CX-series SCSI devices
emc* at scsibus?
emc driver attaches to EMC CLARiiON
AX/CX-series SCSI logical units. Each path to an active service processor
attached to by
emc is presented to
mpath(4) which uses it as a
backend to the logical unit attached to its own
emc driver first appeared in
David Gwynne <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-5.5|